Загорелись контрольные лампы на панели приборов

Проблемы неизвестного характера, не подходящие ни под один раздел.
Гость

#1

Сообщение Гость » 03 апр 2007, 20:35

Не совсем в тему, но нужен совет знатоков.
У меня кашкай в комплектации Навипак (полная комплектация). Проехал 2500 км. в принципе всё не плохо, машина нравится, но вчера одновременно загорели лампы нескольких сигнализаторов:
- неисправности АБС;
- неисправности томозной системы;
- неисправности системы полного привода;
- индикатор отключения системы динамич. стабилизации ESP;
- индикатор LIP.
и перестала функционировать стрелка спидометра.
Сегодня с утра выехал, всё было нормально, где то через час езды (обычной) опять та же ерунда.
И это при том, что полный привод не разу и не подключал.
Машина то ездит вроде как обычно.
Кто что скажет?

Арсен
<10
<10
Сообщений: 2
Зарегистрирован: 04 апр 2007, 22:28
Контактная информация:

#2

Сообщение Арсен » 04 апр 2007, 22:37

Видимо никто не сталкивался с обозначенной проблемой. Эй знатоки АУ...

Аватар пользователя
mvs4
800
800
Сообщений: 889
Зарегистрирован: 16 мар 2007, 23:34
Откуда: Moscow-Mitino

#3

Сообщение mvs4 » 05 апр 2007, 16:15

подобная ситуация на рено меган
проблема - неисправность датчика абс или блока абс.
так же воэможен износ тормозных колодок (2500 км не много) но бывает что на ручнике катаются некоторые и в результате задние тормоза изнашиваются.
всё узнаётся при помощи компьютерной диагностики.

Аватар пользователя
Аш-какАй
Администратор
Администратор
Сообщений: 6268
Зарегистрирован: 25 фев 2007, 21:12
Откуда: Москва, Рязанка
Контактная информация:

#4

Сообщение Аш-какАй » 05 апр 2007, 17:07

Правильно. Что тут гадать? В сервис и все! :ogoblya:

Ptr

#5

Сообщение Ptr » 08 апр 2007, 22:58

Может проехал по луже, поставил на стоянку, ночью подморозило, с утра на мгновение при старте произошел клин одного из колес или какого-нибудь датчика, ошибка прописалась в комп. Если машинка едет, то есть большая вероятность "отвисания" и исчезновения всех ошибок при след. тестировании сиистем, которое проходит после примерно 500 км пробега.

Арсен
<10
<10
Сообщений: 2
Зарегистрирован: 04 апр 2007, 22:28
Контактная информация:

#6

Сообщение Арсен » 09 апр 2007, 21:17

Интересно, что утром при старте ошибок иногда не бывает. Однако, где то через полчаса езды, сигнальные лампы вновь загораются.

Аватар пользователя
milleRu
400
400
Сообщений: 405
Зарегистрирован: 12 мар 2007, 10:34
Откуда: Москва

#7

Сообщение milleRu » 04 май 2007, 13:34

По всем симптомам это неисправность блока АБС. Неисправность механического воздействия (например трещина платы). Из за этого при нагреве во время езды контакт прерывается. При диагностике будет скорее всего отсутствовать связь с блоком АБС. Это лечится в течение 15 минут.
Машина на гарантии значит блок поменяют.
Катаюсь на 2l. 2wd. cvt.

Аватар пользователя
Romario
300
300
Сообщений: 300
Зарегистрирован: 23 апр 2007, 12:37
Откуда: Москва

#8

Сообщение Romario » 04 май 2007, 14:06

milleRu писал(а):По всем симптомам это неисправность блока АБС. Неисправность механического воздействия (например трещина платы). Из за этого при нагреве во время езды контакт прерывается. При диагностике будет скорее всего отсутствовать связь с блоком АБС. Это лечится в течение 15 минут.
Машина на гарантии значит блок поменяют.


Надеюсь, что случай всё-таки единичный, на моей десятилетней карине и представить такое сложно, а то мысли нехорошие уже полезли :khmmm:
4WD SE+ 6МТ Z11 *535** 177
пробег 125000

Аватар пользователя
milleRu
400
400
Сообщений: 405
Зарегистрирован: 12 мар 2007, 10:34
Откуда: Москва

#9

Сообщение milleRu » 04 май 2007, 23:04

Согласен. Я тоже испугался сначала. Симптом неприятный. Но между прочем это болезнь ауди и бмв (97-2001 г.в.) Чачтые гости по этой части.
Катаюсь на 2l. 2wd. cvt.

Аватар пользователя
Oleg
600
600
Сообщений: 691
Зарегистрирован: 12 апр 2007, 17:28
Откуда: Москва, ЮЗАО.
Контактная информация:

#10

Сообщение Oleg » 05 май 2007, 09:21

Если это единичный случай и ошибка прописалась в комп, то лечится это элементарно. На 5 мин. отсоединить аккумулятор и все, ошибка сотрется. И не надо ехать на сервис.
А если это опять повторится, то срочно к спецам на сервис.
Nissan Qashqai 2,0 4WD LE т.синий *033**177

Аватар пользователя
Лилия
1500
1500
Сообщений: 1622
Зарегистрирован: 01 май 2007, 15:55
Откуда: г. Щекино Тульской области, теперь - Красногорск

#11

Сообщение Лилия » 07 май 2007, 12:11

Oleg писал(а):Если это единичный случай и ошибка прописалась в комп, то лечится это элементарно. На 5 мин. отсоединить аккумулятор и все, ошибка сотрется. И не надо ехать на сервис.
А если это опять повторится, то срочно к спецам на сервис.


Это точно. Если аакумулятор не поможет - надо мчать в сервис. В руководствах к машинам написано, что делать при зажигании этихз ламп, и почти везде - что надо бросать все и бегом к спецам. :tochno-nea:

Аватар пользователя
TSerge
500
500
Сообщений: 552
Зарегистрирован: 08 апр 2007, 23:21
Откуда: Москва
Контактная информация:

#12

Сообщение TSerge » 08 май 2007, 12:26

Н-да.... снимая клему с АКБ Вы добиваетесь того, что мозги конечно же обнуляются, но и машина начинает работать на ранее установленных заводских настройках. За 2500 км. мозги перенастроились на новые характеристики (подача топлива, холостой ход и т.д.)
По моему опыту вождения Гранд Чероки на автомате, после съема АКБ машина начинает работать неадекватно и может глохнуть, поэтому производитель рекомендует, после съема клемы с АКБ, включить заднюю скорость и при нажатом тормозе, т.е. под нагрузкой, дать поработать двигателю 5 мин. и мозги вновь перенастроятся на оптимальные параметры....
Qashqai 2.0 4WD Z11 стал членом семьи 22.07.2007 года

Аватар пользователя
milleRu
400
400
Сообщений: 405
Зарегистрирован: 12 мар 2007, 10:34
Откуда: Москва

#13

Сообщение milleRu » 10 май 2007, 12:12

Это в целом верное замечание. Согласен это надо учитывать. (и ещё не надо забывать, что при съёме клемы аккумулятора может включиться защитная функция какого нибудь электронного устройства (типа магнитолы).
Катаюсь на 2l. 2wd. cvt.

Аватар пользователя
TRAMP
180
180
Сообщений: 192
Зарегистрирован: 11 июн 2008, 10:12
Откуда: Тольятти
Контактная информация:

#14

Сообщение TRAMP » 28 июл 2008, 10:10

Нашёл эту темку... Вылез подобный баг... совершенно неожиданно (без каких-либо на то причин) загорелись лампочки сигнализаторов:

- неисправности АБС;
- неисправности томозной системы;
- неисправности системы полного привода;
- индикатор отключения системы динамич. стабилизации ESP...

Это было в пятницу... были на станции... ошибку сбросили, но через 15-20 минут езды она проявилась снова... вернулись на станцию... снова сбросили... проехали с диагностическим прибором... вроде, всё стало хорошо... уехали... а в субботу, после 15-20 км езды снова загорелись... сегодня опять записались на станцию... диагност в пятницу сказал, что имеется неконтакт где-то в контрольном блоке... что системы работают нормально, а контрольный блок из-за неконтакта их не видит... вобщем, весело... будем давить на замену блока... (это дней 10... пока из первопрестольной привезут)...

Судя по данной темке... подобное было только у milleRu... кстати, у него это до сих пор?... последний пост от 10 мая...
Нам все употреблять для счастия возможно:
Во зло употреблять не должно ничего...
Спокойно разбирай, что истинно, что ложно:
Спокойствие души зависит от сего...
(с) Карамзин

Аватар пользователя
Lion
600
600
Сообщений: 619
Зарегистрирован: 17 ноя 2007, 16:42
Откуда: Тольятти

#15

Сообщение Lion » 28 июл 2008, 21:40

TRAMP описал проблемку... Вообщем, после 2 дней мучений, диагносты нашли таки неисправность - ДАТЧИК АБС ПРАВОГО КОЛЕСА... отказ... сказали, можно ездить с "иллюминацией" но под свою ответственность... :((( ...а лучше ждать запчасть (это дней 10!!!)... КАРАУЛ!!!
серебристый LE 2.0 4WD CVT TECNA 990 163rus
... друг без друга нам никак!

zeddez
40
40
Сообщений: 40
Зарегистрирован: 11 май 2008, 21:03
Откуда: СПб

#16

Сообщение zeddez » 29 июл 2008, 15:40

скажите, гарантийный ремон должен осуществлять только тот дилер, у которого я покупал машину или можно подъехать к любому, на свое усмотрение и получить ремонт бесплатно?

Гарик

#17

Сообщение Гарик » 29 июл 2008, 15:41

zeddez любой дилер..в сервисной книге есть об этом... :yesyes:



Вернуться в «Что случилось с машиной?»



Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: Google [Bot] и 2 гостей